Weboldalunk cookie-kat használhat, hogy megjegyezze a belépési adatokat, egyedi beállításokat, továbbá statisztikai célokra és hogy a személyes érdeklődéshez igazítsa hirdetéseit. További információ
Kezdőoldal » Állatok » Halak, akvarisztika » Az mitől lehet hogy nállam a...

Csejani kérdése:

Az mitől lehet hogy nállam a kb másfél hónapja indított akváriumomban elmaradt a barna alga? Mikor én mindenhol azt olvastam hogy új akvárium indításánál természetes jelenség.

Figyelt kérdés
2013. ápr. 8. 12:17
 1/4 anonim ***** válasza:

lehet nem volt neki elég fény, hogy létrejöjjön

nekem se mindig van, bár most igen, a kis tengeribe, amit nemrég csináltam.

2013. ápr. 8. 12:40
Hasznos számodra ez a válasz?
 2/4 anonim ***** válasza:
A murénáson, amit mittudomén 2-3 hónapja indítottam, abban nem volt semmilyen algám, mert nem volt rajta lámpa sem. Egyszer raktam rá, hát most megint nincs, mert kellett mási akváriumhoz, abban meg úgysincs növény.
2013. ápr. 8. 12:42
Hasznos számodra ez a válasz?
 3/4 A kérdező kommentje:
Az akvárium 125 literes és 2*24 w T5 világítás van rajta. Növények valisneria cryptok echi jávai moha szépen nőlnek! Na nem mintha hiányozna az alga nekem csak furcsállom hogy meg se jelent.
2013. ápr. 8. 12:54
 4/4 _.-Akv-._ ***** válasza:
Ez nem kötelezően van, csak ha van akkor nincs gáz. Nekem sem volt.
2013. ápr. 8. 13:05
Hasznos számodra ez a válasz?

Kapcsolódó kérdések:





Minden jog fenntartva © 2021, www.gyakorikerdesek.hu
GYIK | Szabályzat | Jogi nyilatkozat | Adatvédelem | WebMinute Kft. | Facebook | Kapcsolat: info@gyakorikerdesek.hu

A weboldalon megjelenő anyagok nem minősülnek szerkesztői tartalomnak, előzetes ellenőrzésen nem esnek át, az üzemeltető véleményét nem tükrözik.
Ha kifogással szeretne élni valamely tartalommal kapcsolatban, kérjük jelezze e-mailes elérhetőségünkön!