Weboldalunk cookie-kat használhat, hogy megjegyezze a belépési adatokat, egyedi beállításokat, továbbá statisztikai célokra és hogy a személyes érdeklődéshez igazítsa hirdetéseit. További információ
Kezdőoldal » Tudományok » Természettudományok » A távcsövem (SW 900/114, EQ2)...

A távcsövem (SW 900/114, EQ2) nem mutat semmilyen képet! Tükröket is letisztítottam, a keresővel is össze van hangolva. Egyszerűen nem tudom mi tévő legyek. A Holdból csak egy fehér paca látszik, semmi kráter. (?)

Figyelt kérdés

febr. 22. 13:45
A kérdező szavazást indított:
csillagászat
Hold
távcső
okulár
Ég
tudomány
2 szavazat
 1/2 anonim ***** válasza:
100%

Élességállítás megvolt? Kis tekerentyű az okulár alatt.

[link]

febr. 22. 13:56
Hasznos számodra ez a válasz?
 2/2 Gézengúz-2 ***** válasza:
100%

Szétszedted? - Jaj!

A távcső kényes jószág, ha huppan egyet (- Még ha nem is törik semmi alkatrésze. - ), szállításkor rázkódott, vagy szétszedték jusztírozni kell.

Jusztíozásnak nevezik a távcső optikai elemeinek beállítását.

Itt egy módszer:

[link]


Guglizz még egy kicsit! Ismerd meg alaposan a témát!

febr. 22. 18:33
Hasznos számodra ez a válasz?

Kapcsolódó kérdések:





Minden jog fenntartva © 2021, www.gyakorikerdesek.hu
GYIK | Szabályzat | Jogi nyilatkozat | Adatvédelem | WebMinute Kft. | Facebook | Kapcsolat: info@gyakorikerdesek.hu

A weboldalon megjelenő anyagok nem minősülnek szerkesztői tartalomnak, előzetes ellenőrzésen nem esnek át, az üzemeltető véleményét nem tükrözik.
Ha kifogással szeretne élni valamely tartalommal kapcsolatban, kérjük jelezze e-mailes elérhetőségünkön!