Weboldalunk cookie-kat használhat, hogy megjegyezze a belépési adatokat, egyedi beállításokat, továbbá statisztikai célokra és hogy a személyes érdeklődéshez igazítsa hirdetéseit. További információ
Kezdőoldal » Elektronikus eszközök » Mobiltelefonok » Samsung galaxy s3 neo telom...

Samsung galaxy s3 neo telom van és le akarom tölteni a play áruházból a POKEMON GO játékot de azt irja ki hogy "az eszköz nem kompatibilis ezzel a verzióval" Mit tegyek?

Figyelt kérdés
2016. júl. 21. 22:50
 1/4 anonim ***** válasza:
A Pokémon Go-hoz legalább Android 4.4 kell, szóval ha régebbi, frissíteni kell a rendszert.
2016. júl. 21. 22:51
Hasznos számodra ez a válasz?
 2/4 anonim válasza:

1.Ez nem ebbe a kategóriába tartozik.

2.Semmit nem tehetsz,mivel ezt az alkalmazást ezek szerint ne a te telefonodra tervezték.

2016. júl. 21. 22:52
Hasznos számodra ez a válasz?
 3/4 anonim válasza:
Keress egy olyan eszközt, amelyik kompatibilis ezzel a verzióval
2016. júl. 21. 22:52
Hasznos számodra ez a válasz?
 4/4 A kérdező kommentje:
Rendben.köszi a válaszokat
2016. júl. 21. 23:14

Kapcsolódó kérdések:





Minden jog fenntartva © 2020, www.gyakorikerdesek.hu
GYIK | Szabályzat | Jogi nyilatkozat | Adatvédelem | WebMinute Kft. | Facebook | Kapcsolat: info@gyakorikerdesek.hu

A weboldalon megjelenő anyagok nem minősülnek szerkesztői tartalomnak, előzetes ellenőrzésen nem esnek át, az üzemeltető véleményét nem tükrözik.
Ha kifogással szeretne élni valamely tartalommal kapcsolatban, kérjük jelezze e-mailes elérhetőségünkön!